Jump to content

Search the Community

Showing results for tags 'scheduled'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • A Test Category
  • Immunet Information
    • Announcements
    • Support Documentation
    • FAQ
  • Immunet Community Discussions
    • Immunet General Forum
    • Ideas
    • Immunet Support (Issues/Defects)
    • False Positives
    • Malware Detections
    • Malware Removal
  • Immunet Local Communities
  • ClamAV For Windows Community
    • ClamAV For Windows General Forum

Categories

  • Knowledge Base
  • Installation
  • FAQs

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Yahoo


Skype


Location


Interests

Found 1 result

  1. Hello, I am running the free version, 5.0.2.10301, on 4 different servers, all running Windows 2012 R2. The program installed fine, and manual scans run fine. I have never received any error messages. I can also successfully create a scheduled scan with no errors. However the scheduled scan that I create never runs. It also does not appear in Windows Task Scheduler (I read somewhere in another post that Immunet utilizes Task Scheduler for scheduled scans.) I have tried creating and recreating scheduled tasks a half dozen times on all four servers, but none of them ever run...and none of them show up in Task Scheduler. I would have assumed this was just a random glitch, and that simply re-installing might fix it...except for the fact that it's happening on 100% of the servers I am running Immunet on (4 out of 4). Doesn't seem like a random glitch. Any ideas? Thanks.
×