Jump to content

Search the Community

Showing results for tags 'Sleep'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • A Test Category
  • Immunet Information
    • Announcements
    • Support Documentation
    • FAQ
  • Immunet Community Discussions
    • Immunet General Forum
    • Ideas
    • Immunet Support (Issues/Defects)
    • False Positives
    • Malware Detections
    • Malware Removal
  • Immunet Local Communities
  • ClamAV For Windows Community
    • ClamAV For Windows General Forum

Categories

  • Knowledge Base
  • Installation
  • FAQs

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Yahoo


Skype


Location


Interests

Found 1 result

  1. Hi, This is a little problem that I see, which does not always occur. If I ever put my computer to sleep (saves image to RAM) , and then wake it up and reconnect to the internet (it disconnects automatically when the pc is put to sleep), It takes a while for Immunet to start saying that it now protects, say x users from y threats (till then it'll say: Protecting x users from 0 threats). Sometimes, this takes too long or doesn't happen within a reasonable amount of time. Is there anything I can do to ensure connection with the cloud as soon as I connect to the internet? Also, what if I hibernate? (I cant check this out because I managed to destroy my windows' hibernatability while playing with my linux OS) Thanks a lot!
×
×
  • Create New...